Como sacar paginas web de la redirección Proxy (en mikrotik)

Conforme estemos usando cualquier tipo de Servidor Proxy nos podemos encontrar con la necesidad de sacar a una pagina de la redirección y que pase directamente a internet ya sea por algún error al cargar alguna página o por alguna alerta de seguridad
Es por ello que es necesario crear una lista de ips que queramos sacar del proxy

/ip firewall address-list
add address=109.236.81.213 comment=ivpaste list=IPs_Fuera

Luego colocamos esta regla encima de cualquier regla de redirección al Proxy (si es Handy encima de «Redirect Handycache»)

/ip firewall nat
add chain=dstnat comment="Sacar listas IPs Web Fuera del Proxy" dst-address-list=IPs_Fuera

add address: Es La IP a sacar del proxy.

Con estas 2 simples reglas ya tendremos solucionado todo…

6 respuestas a “Como sacar paginas web de la redirección Proxy (en mikrotik)”

  1. renzo dice:

    No me Funciona esa regla uso la version 6.xx

  2. yorman freitez dice:

    Buenas existe un pequeño problema con la pagina del seniat de venezuela cuando se intenta sacar de la redireccion del handy la misma sigue en cache y genera problemas con la entrada de usuario registrado

    pagina principal http://declaraciones.seniat.gob.ve/portal/page/portal/PORTAL_SENIAT

    pagina de usuario http://contribuyente.seniat.gob.ve/iseniatlogin/contribuyente.do

    Espero alguna respuesta gracias

  3. jamo dice:

    Hola..como te puedo contactar para saber el costo de una licencia para el handy completo con el reflector de youtube ???

    tengo las siguientes dudas….

    – funciona el reflector con aplicaciones como androi o una smar TV ?? o solo en el navegador de una computadora

    – sed puede ocupar varios handy en una pc servidor cada uno con diferente puerto de escucha ??

    Seras tan amable de contactarme por email

    saludos

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *